<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://radiomixfm.com.br/xmlrpc.php">
        <link rel="stylesheet" href="http://radiomixfm.com.br/wp-content/themes/gazette/css/font-awesome.min.css">
        <style>
            @import url('https://fonts.googleapis.com/css?family=Oswald:300,400&subset=latin-ext');
            @import url('https://fonts.googleapis.com/css?family=Roboto');
        </style>

        <!-- G. Analytics -->
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-1972298-16', 'auto');
            ga('send', 'pageview');

        </script>
        <!-- Fim G. Analytics -->

        <title>Programa AOBVP do dia 25/04 - Rádio Mix FM</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Confira o que rolou no Agora O Bicho Vai Pegar desta quarta-feira, dia 25 de abril."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://radiomixfm.com.br/programa-aobvp-dia-2504/" />
<link rel="publisher" href="https://plus.google.com/+radiomix"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Programa AOBVP do dia 25/04 - Rádio Mix FM" />
<meta property="og:description" content="Confira o que rolou no Agora O Bicho Vai Pegar desta quarta-feira, dia 25 de abril." />
<meta property="og:url" content="http://radiomixfm.com.br/programa-aobvp-dia-2504/" />
<meta property="og:site_name" content="Rádio Mix FM" />
<meta property="article:publisher" content="https://www.facebook.com/radiomixfm" />
<meta property="article:tag" content="Agora O Bicho Vai Pegar" />
<meta property="article:tag" content="AOBVP" />
<meta property="article:tag" content="futebol" />
<meta property="article:section" content="Agora o Bicho Vai Pegar" />
<meta property="article:published_time" content="2018-04-25T19:23:26-03:00" />
<meta property="og:image" content="http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Confira o que rolou no Agora O Bicho Vai Pegar desta quarta-feira, dia 25 de abril." />
<meta name="twitter:title" content="Programa AOBVP do dia 25/04 - Rádio Mix FM" />
<meta name="twitter:site" content="@radiomixfm" />
<meta name="twitter:image" content="http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site.jpg" />
<meta name="twitter:creator" content="@radiomixfm" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Rádio Mix FM &raquo;" href="http://radiomixfm.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rádio Mix FM &raquo;" href="http://radiomixfm.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rádio Mix FM &raquo; Programa AOBVP do dia 25/04" href="http://radiomixfm.com.br/programa-aobvp-dia-2504/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radiomixfm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://radiomixfm.com.br/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-style-css'  href='http://radiomixfm.com.br/wp-content/themes/gazette/style.css?ver=4.5.3' type='text/css' media='all' />
<style id='gazette-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://radiomixfm.com.br/wp-content/uploads/2018/04/flausino.png); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:hover .meta-nav, .post-navigation .nav-previous a:hover .post-title { opacity: 0.6; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
		
</style>
<link rel='stylesheet' id='addtoany-css'  href='http://radiomixfm.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiomixfm.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://radiomixfm.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://radiomixfm.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiomixfm.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiomixfm.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://wp.me/p7FhFj-25Mm' />
<link rel="alternate" type="application/json+oembed" href="http://radiomixfm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiomixfm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://radiomixfm.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eaf6138b-62aa-40b3-95ef-e04f79725423';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Valeu pela inscrição!";
oneSignal_options['subdomainName'] = "radiomixfm";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer receber notificações de  novas promoções e conteúdos da Mix?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações vão aparecer em seu desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações vão aparecer em seu device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a inscrição a hora que quiser';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'http://radiomixfm.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique aqui para aceitar';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="title" content="Programa AOBVP do dia 25/04 | Rádio Mix FM" />
<meta name="description" content="Confira o que rolou no Agora O Bicho Vai Pegar desta quarta-feira, dia 25 de abril..." />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://radiomixfm.com.br/wp-content/uploads/2016/12/favicon-radio-mix-fm-99x99.png" sizes="32x32" />
<link rel="icon" href="http://radiomixfm.com.br/wp-content/uploads/2016/12/favicon-radio-mix-fm.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://radiomixfm.com.br/wp-content/uploads/2016/12/favicon-radio-mix-fm.png" />
<meta name="msapplication-TileImage" content="http://radiomixfm.com.br/wp-content/uploads/2016/12/favicon-radio-mix-fm.png" />
    </head>

    <body class="single single-post postid-498874 single-format-standard group-blog no-footer-widget unfixed-header has-site-logo">
            <div class="header-ad ad-box">
            <div class="ad">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Super-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4638670027121641"
     data-ad-slot="4921134989"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<small>PUBLICIDADE</small>
            </div>
        </div>
        
        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Pular para o conteúdo</a>
            <div class="mini-top-menu">
                <div class="container">
                    <ul>
                        <li><a href="/mix-news/">mix news</a></li>
                        <li><a href="/programas/role-na-russia/">rolê na rússia</a></li>         
                        <li><a href="/programas/mix-tudo/">mix tudo</a></li>
                        <li><a href="/programas/agora-o-bicho-vai-pegar/">agora o bicho vai pegar</a></li>
                    </ul>
                </div>
            </div>
            <header id="masthead" class="site-header" role="banner">
                <div class="site-header-inner">
                    <div class="site-branding">
                                                <a href="http://radiomixfm.com.br/home/" class="site-logo-link" rel="home" itemprop="url"><img id="logo-header" src="http://i2.wp.com/mixfm2016.mixfm.com.br/wp-content/uploads/2016/11/logo-mix-sp.png" class="site-logo attachment-gazette-logo" alt="logo-mix-sp" data-size="gazette-logo"></a>
                        <h1 class="site-title"><a href="http://radiomixfm.com.br/" rel="home">Rádio Mix FM</a></h1>
                        <h2 class="site-description">Ouça suas músicas e artistas preferidos, e participe das melhores promoções!</h2>
                    </div><!-- .site-branding -->
                                        <div class="ouca-aqui">
                        <a target="blank" href="http://radiomixfm.com.br/"><span class="play-btn"><i class="fa fa-play" aria-hidden="true"></i></span><span class="txt">OUÇA AGORA!</span></a>
                    </div>

                                            <nav id="site-navigation" class="main-navigation" role="navigation">
                            <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu Principal</span></button>
                            <div class="menu-topo-container"><ul id="primary-menu" class="menu"><li id="menu-item-398624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-398624"><a href="http://radiomixfm.com.br/promocoes/">Promoções</a>
<ul class="sub-menu">
	<li id="menu-item-387416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387416"><a href="http://radiomixfm.com.br/promocoes/promocao/">Participe</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="http://radiomixfm.com.br/promocoes/resultado/">Ganhadores</a></li>
</ul>
</li>
<li id="menu-item-1577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1577"><a href="#">Música</a>
<ul class="sub-menu">
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="http://radiomixfm.com.br/peca-sua-musica/">Peça sua música</a></li>
	<li id="menu-item-141880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141880"><a href="http://radiomixfm.com.br/ranking-do-site/">Ranking do site</a></li>
	<li id="menu-item-405927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405927"><a href="http://radiomixfm.com.br/minha-playlist/">Minha Playlist</a></li>
	<li id="menu-item-407734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407734"><a href="http://radiomixfm.com.br/biografias/">Biografias</a></li>
</ul>
</li>
<li id="menu-item-399062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-399062"><a href="http://radiomixfm.com.br/programacao/">Programação</a>
<ul class="sub-menu">
	<li id="menu-item-405913" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-405913"><a href="http://radiomixfm.com.br/tag/musica/">Música</a></li>
	<li id="menu-item-405911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-405911"><a href="http://radiomixfm.com.br/tag/humor/">Humor</a></li>
	<li id="menu-item-405912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-405912"><a href="http://radiomixfm.com.br/tag/esportes/">Esportes</a></li>
	<li id="menu-item-405914" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-405914"><a href="http://radiomixfm.com.br/tag/variedades/">Variedades</a></li>
	<li id="menu-item-399123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399123"><a href="#">&#8211; &#8211; &#8211; &#8211; &#8211;</a></li>
	<li id="menu-item-1602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1602"><a href="http://radiomixfm.com.br/programas/">Lista de programas</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1579"><a href="#">+ Mix</a>
<ul class="sub-menu">
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1601"><a href="http://radiomixfm.com.br/podcasts/">Podcasts</a></li>
	<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="http://radiomixfm.com.br/locutores/">Locutores</a></li>
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="http://radiomixfm.com.br/aplicativos/">Aplicativos</a></li>
	<li id="menu-item-2384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2384"><a href="#">&#8211; &#8211; &#8211; &#8211; &#8211;</a></li>
	<li id="menu-item-2383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2383"><a target="_blank" href="http://radiomix.com.br#new_tab">Mix na sua cidade</a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #site-navigation -->
                    
                    <div id="search-header" class="search-header">
                        <button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Busca</span></button>
                        <form role="search" method="get" class="search-form" action="http://radiomixfm.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                    </div><!-- #search-header -->
                </div><!-- .site-header-inner -->
            </header><!-- #masthead -->

            
            <div id="content" class="site-content">
	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
            
				
					
<article id="post-498874" class="post-498874 post type-post status-publish format-standard has-post-thumbnail hentry category-agora-o-bicho-vai-pegar tag-agora-o-bicho-vai-pegar tag-aobvp tag-futebol">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img width="900" height="500" src="http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site.jpg" class="attachment-gazette-single-thumbnail size-gazette-single-thumbnail wp-post-image" alt="Programa AOBVP do dia 25/04" srcset="http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site.jpg 900w, http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site-150x83.jpg 150w, http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site-300x167.jpg 300w, http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site-768x427.jpg 768w, http://radiomixfm.com.br/wp-content/uploads/2018/04/aobvp2504site-178x99.jpg 178w" sizes="(max-width: 900px) 100vw, 900px" />			</div>
		
					<div class="entry-meta">
				<span class="cat-links"><a href="http://radiomixfm.com.br/programacao/agora-o-bicho-vai-pegar/" rel="category tag">Agora o Bicho Vai Pegar</a></span>			</div><!-- .entry-meta -->
		
		<h1 class="entry-title">Programa AOBVP do dia 25/04</h1>	</header><!-- .entry-header -->
        <footer class="entry-footer">
		<span class="posted-on"><a href="http://radiomixfm.com.br/programa-aobvp-dia-2504/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-25T19:23:26+00:00">25 / abril / 2018</time></a></span><span class="byline"> </span><span class="tags-links"><a href="http://radiomixfm.com.br/tag/agora-o-bicho-vai-pegar/" rel="tag">Agora O Bicho Vai Pegar</a>  <a href="http://radiomixfm.com.br/tag/aobvp/" rel="tag">AOBVP</a>  <a href="http://radiomixfm.com.br/tag/futebol/" rel="tag">futebol</a></span>	</footer><!-- .entry-footer -->

	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://radiomixfm.com.br/programa-aobvp-dia-2504/" data-a2a-title="Programa AOBVP do dia 25/04"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Confira o que rolou no <strong>Agora O Bicho Vai Pegar</strong> desta quarta-feira, dia 25 de abril.</p>
<p>Ouça aqui o programa na íntegra!<br />
<iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/435192255&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p>Curtiu?</p>
<p>Amanhã tamo junto no <strong>Agora O Bicho Vai Pegar</strong>, a partir das 20h!</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Você também pode gostar</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_38 addtoany_list" data-a2a-url="http://radiomixfm.com.br/programa-aobvp-dia-2504/" data-a2a-title="Programa AOBVP do dia 25/04"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fradiomixfm.com.br%2Fprograma-aobvp-dia-2504%2F&amp;linkname=Programa%20AOBVP%20do%20dia%2025%2F04" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->

	
</article><!-- #post-## -->

					
<div id="disqus_thread"></div>

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://radiomixfm.com.br/rogerio-flausino-sonha-em-uma-parceria-musical-com-bruno-mars/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Post anterior:</span> <span class="post-title">Rogério Flausino sonha em uma parceria musical com Bruno Mars</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://radiomixfm.com.br/programa-aobvp-dia-2504/" data-a2a-title="Programa AOBVP do dia 25/04" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/radiomixfm" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/radiomixfm" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/radiomixfm" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/radiomixfm" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/radiomixfm" title="YouTube" rel="noopener" target="_blank"></a></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4638670027121641"
     data-ad-slot="3711245693"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://radiomixfm.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside><aside id="image-3" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.youtube.com/user/radiomixfm?sub_confirmation=1"><img src="http://radiomixfm.com.br/wp-content/uploads/2017/12/dest-yt-widget.png" alt="Se inscreva em nosso canal!" title="Se inscreva em nosso canal!" class="alignnone" width="300" height="185" /></a></div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Trending</h2><ul>				<li>
										<a href="http://radiomixfm.com.br/show-da-taylor-swift-em-miami/" class="bump-view" data-bump-view="tp">
						Show da Taylor Swift em Miami					</a>
									</li>
							<li>
										<a href="http://radiomixfm.com.br/ganhe-um-notebook-no-aobvp/" class="bump-view" data-bump-view="tp">
						Ganhe um notebook no AOBVP					</a>
									</li>
							<li>
										<a href="http://radiomixfm.com.br/maroon-five-leva-o-ranking-da-semana/" class="bump-view" data-bump-view="tp">
						Saiba quais foram as músicas mais pedidas da semana!					</a>
									</li>
							<li>
										<a href="http://radiomixfm.com.br/dua-lipa-levou-top-mix-dessa-semana/" class="bump-view" data-bump-view="tp">
						Confira quem levou o Top Mix dessa semana!					</a>
									</li>
							<li>
										<a href="http://radiomixfm.com.br/programa-aobvp-dia-2404/" class="bump-view" data-bump-view="tp">
						Programa AOBVP do dia 24/04					</a>
									</li>
							<li>
										<a href="http://radiomixfm.com.br/as-mais-pedidas-da-semana/" class="bump-view" data-bump-view="tp">
						Saiba quais foram as músicas mais pedidas da semana!					</a>
									</li>
							<li>
										<a href="http://radiomixfm.com.br/por-do-sol-com-o-vitor-kley/" class="bump-view" data-bump-view="tp">
						Pôr do Sol com o Vitor Kley					</a>
									</li>
			</ul></aside><aside id="ninja_forms_widget-2" class="widget widget_ninja_forms_widget"><h2 class="widget-title">Peça sua música</h2><noscript class="ninja-forms-noscript-message">
    Aviso: O JavaScript é necessário para esse conteúdo.</noscript><div id="nf-form-3-cont" class="nf-form-cont">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>

        </aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


</div><!-- #content -->

        <div class="footer-ad ad-box">
            <div class="ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Super-Rodape -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4638670027121641"
     data-ad-slot="1394390300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			<small>PUBLICIDADE</small>
            </div>
        </div>
<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-footer-inner">
        <div class="f-container">
            <nav class="f-menu">
                <ul>
                    <li><a href="http://radiomixfm.com.br">Ao vivo</a></li>
                    <li><a href="http://radiomixfm.com.br/promocoes">Promoções</a></li>
                    <li><a href="http://radiomixfm.com.br/tag/musica/">Música</a></li>
                    <li><a href="http://radiomixfm.com.br/tag/humor/">Humor</a></li>
                    <li><a href="http://radiomixfm.com.br/tag/esportes/">Esportes</a></li>                                                                                
                    <li><a href="http://radiomixfm.com.br/tag/variedades/">Variedades</a></li>
                    <li><a href="http://radiomixfm.com.br/midiakit/" target="_blank">Anuncie</a></li>
                </ul>
            </nav><!-- .social-navigation -->
            <div class="social-btns">
                <a class="social-bx" href="http://instagram.com/radiomixfm" target="blank"><i class="fa fa-2x fa-instagram" aria-hidden="true"></i></a>
                <a class="social-bx" href="http://facebook.com/radiomixfm" target="blank"><i class="fa fa-2x fa-facebook" aria-hidden="true"></i></a>
                <a class="social-bx" href="http://twitter.com/radiomixfm" target="blank"><i class="fa fa-2x fa-twitter" aria-hidden="true"></i></a>
                <a class="social-bx" href="http://youtube.com/radiomixfm" target="blank"><i class="fa fa-2x fa-youtube" aria-hidden="true"></i></a>
                <a href="http://radiomixfm.com.br/"><img src="http://radiomixfm.com.br/wp-content/uploads/2016/06/logo-mix-pb-footer.png" alt=""></a>
            </div>

        </div>
        <div class="copy">
            <small>
                &copy; 2017 Rádio Mix FM
                <!--<a href=""> Anuncie </a>
                <a href=""> Termos de uso </a>
                <a href=""> Política de privacidade </a>-->

            </small>
        </div><!-- .copy -->
    </div><!-- .site-footer-inner -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<link rel='stylesheet' id='dashicons-css'  href='http://radiomixfm.com.br/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='http://radiomixfm.com.br/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"radiomixfm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"498874 http:\/\/radiomixfm.com.br\/?p=498874","disqusShortname":"radiomixfm","disqusTitle":"Programa AOBVP do dia 25\/04","disqusUrl":"http:\/\/radiomixfm.com.br\/programa-aobvp-dia-2504\/","postId":"498874"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/navigation.js?ver=20150507'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/featured-content.js?ver=20150507'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/header.js?ver=20150507'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/search.js?ver=20150507'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/single-thumbnail.js?ver=20150416'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/single.js?ver=20150507'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/sidebar.js?ver=20150429'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/themes/gazette/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Digite um endere\u00e7o de email v\u00e1lido.","confirmFieldErrorMsg":"Estes campos precisam ser correspondentes.","fieldNumberNumMinError":"Erro no n\u00famero m\u00ednimo","fieldNumberNumMaxError":"Erro no n\u00famero m\u00e1ximo","fieldNumberIncrementBy":"Incremente por ","fieldTextareaRTEInsertLink":"Insira o Link","fieldTextareaRTEInsertMedia":"Inserir m\u00eddia","fieldTextareaRTESelectAFile":"Selecionar Arquivo","formErrorsCorrectErrors":"Corrija os erros antes de enviar este formul\u00e1rio.","validateRequiredField":"Este campo \u00e9 obrigat\u00f3rio.","honeypotHoneypotError":"Erro do Honeypot","fileUploadOldCodeFileUploadInProgress":"Upload de arquivo em andamento.","fileUploadOldCodeFileUpload":"UPLOAD DE ARQUIVO","currencySymbol":"$","fieldsMarkedRequired":"Campos marcados com <span class=\"ninja-forms-req-symbol\">*<\/span> s\u00e3o requeridos","thousands_sep":".","decimal_point":","};
var nfFrontEnd = {"ajaxNonce":"86bfaf603f","adminAjax":"http:\/\/radiomixfm.com.br\/wp-admin\/admin-ajax.php","requireBaseUrl":"http:\/\/radiomixfm.com.br\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiomixfm.com.br/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201817.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'113273709',post:'498874',tz:'-3',srv:'radiomixfm.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '113273709', '498874' ]);
</script>
<script id="tmpl-nf-layout" type="text/template">
	<span class="nf-form-title">
		<h3>{{{ ( 1 == data.settings.show_title ) ? data.settings.title : '' }}}</h3>
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script><script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div class="nf-form-errors"></div>
    <div class="nf-form-hp"></div>
</script><script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<div>
		<div class="nf-before-form-content"></div>
		<div class="nf-form-content {{{ data.element_class }}}"></div>
		<div class="nf-after-form-content"></div>
	</div>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script><script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
	<#
	/*
	 * Render our input limit section if that setting exists.
	 */
	#>
	<div class="nf-input-limit"></div>
	<#
	/*
	 * Render our error section if we have an error.
	 */
    #>
	<div class="nf-error-wrap nf-error"></div>
	<#
	/*
	 * Render any custom HTML after our field.
	 */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 *
		 * <div>
		 * 	 <div>
		 *   	Cool Stuff
		 * 	 </div>
		 *   <span>
		 * 		Hello World!
		 *   </span>
		 * </div>
		 *
		 * is OK.
		 *
		 * <div>
		 * 		Cool Stuff
		 * </div>
		 * <span>
		 * 		Hello World!
		 * </span>
		 *
		 * is NOT ok because each of those items is on the top-level.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}" class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} of {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="nf-tmpl-field-null" type="text/template">
</script><script id="tmpl-nf-field-textbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}>
</script><script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}>
</script><script id="tmpl-nf-field-email" type="text/template">
	<input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="email" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script><script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>        <script>
            var post_max_size = '32';
            var upload_max_filesize = '32';
            var wp_memory_limit = '40';
        </script>
        
</body>
</html>
